Mercoledì, 27 Settembre 2017 15:32

WordPress 4.2.3-4.8.1 - Authenticated Cross-Site Scripting (XSS) in Visual Editor

Scritto da
Vota questo articolo
(0 Voti)

The problem fixed with update 4.8.2.

Maggiori info su: https://wpvulndb.com/vulnerabilities/8914

Letto 43 volte
Devi effettuare il login per inviare commenti

Massimo Chirivì

Massimo Chirivì - ICT Consultant
Via Carducci 228, 73050 - Salve (LE)
Tel. +.39.3357214260
E-Mail: Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
Site WEB: www.massimochirivi.net